or Connect
DenimBlog.com › Welcome to the DenimBlog Community! › General Topics › Chat › How come I can't do a quick reply?
New Posts  All Forums:Forum Nav:

How come I can't do a quick reply?

post #1 of 14
Thread Starter 
Am I blind, or did the quick reply button that you needed to click disappear?
post #2 of 14
ahhh i think it disappeared!
post #3 of 14
It must be back on now, cuz I just used it.
post #4 of 14
Thread Starter 
It's driving me crazy I want it back!!
post #5 of 14
It did disappear
post #6 of 14
What style are you guys using, because I'm using quick reply mostly all the time, like right now?!?
post #7 of 14
ooooh i see...so when you use the default style it works...interesting
post #8 of 14
its baaaaaaaaaaaaaaaack. weeee
post #9 of 14
Quote:
Originally Posted by lauriebell
its baaaaaaaaaaaaaaaack. weeee
That's weird, I can't find it....and it keeps booting me out and I have to keep logging in... WTF?!?!?
post #10 of 14
try using the "Default" skin...some people have said it works when using that. i had it set to that so i dunno what it's like using the other skin
post #11 of 14
Okay, it's all good now, thanks!!
post #12 of 14
I like that they changed it to be able to just type in the quick reply box and not hit the quick reply button. Thanks!
post #13 of 14
I think there is bound to be some "growing pains"....~shrugs~ No biggie...
post #14 of 14
^^Exactly. well said
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Chat
DenimBlog.com › Welcome to the DenimBlog Community! › General Topics › Chat › How come I can't do a quick reply?